REPORT??!

4 posts / 0 new
Last post

HELP PLEASE!!
How do I add a report that does not print, but I need the information.
For example, I need the report "SS-O "and does not appear in the list.
--
La vida te da sorpresas, sorpresas te da la vida. Ay Dios!

Centro CEA. UTN-Delta
Maria Elena Soldatti's picture
Joined: 2011-09-30
Reputation: 0

nobody can help me?

2011/4/20 Maria Elena Soldatti

--
La vida te da sorpresas, sorpresas te da la vida. Ay Dios!

Centro CEA. UTN-Delta
Maria Elena Soldatti's picture
Joined: 2011-09-30
Reputation: 0

Maria,

I don't have any immediate suggestions, but this is a unique-sounding
problem... you might need to upload your files and hopefully one of the
developers or someone more familiar with the underworkings of
eQuest/DOE2 can shed some light on why your SS-O (zonal summed hours for
temperature bins) reports aren't showing up... All I can think of is to
check that you're opening/simulating with the same version of equest
that made the file, and that you have indeed run a simulation to
completion.

~Nick

NICK CATON, E.I.T.

Nick-Caton's picture
Offline
Joined: 2011-09-30
Reputation: 805

Maria,

If I understand your issue correctly, check if you have selected
reporting for all outputs in your input file.

This is what it should look like in your input file

$ ---------------------------------------------------------
$ Systems Non-Hourly Reporting
$ ---------------------------------------------------------

SYSTEMS-REPORT

VERIFICATION = ( ALL-VERIFICATION )
SUMMARY = ( ALL-SUMMARY )
..

And this is what it should be if you are in the model

Umesh Atre's picture
Offline
Joined: 2011-09-30
Reputation: 0