Strange eQuest Report error

1 post / 0 new

Hello all. Has anyone come across this issue:

After running a building simulation on a standard wizard model, I am unable to review the highlighted report below and I get the error shown.
This is not an issue with the pd2 or input files as these worked for someone else at my company. I tried uninstalling, rebooting, and reinstalling and still get the same error.
[cid:image002.png at 01D22DFA.29EC9490]

[cid:image002.jpg at 01D22E25.97685330]

Any suggestions would be greatly appreciated, thanks!

Bob Ramirez

This e-mail and any attachments thereto may contain confidential information and/or information protected by intellectual property rights for the exclusive attention of the intended addressees named above. If you have received this transmission in error, please immediately notify the sender by return e-mail and delete this message and its attachments. Unauthorized use, copying or further full or partial distribution of this e-mail or its contents is prohibited.

Bldg simulation's picture
Joined: 2016-04-13
Reputation: 400