Min OA for Induction Units w/ Air side Economizer

5 posts / 0 new
Last post

eQuest gurus……

How do I get an IU system with air side economizer to obey Min OA Ratio?  I have:

Min OA set at 40%, Min OA Schedule that is set to 0 during unoccupied hours and 0.001 during occupied hours and no OA specified at zone level

However:

When OA temp goes above the economizer dry bulb limit, OA ratio goes below 16%. Also, even though the Min OA Schedule is set to 0 during morning warm-up/cool-down when the supply fan comes on I am getting an OA ratio > 0.

Any new thoughts would help my brain out of the repetitive loop where it is now stuck.

Thanks in advance

Melissa

Melissa Page Crowe's picture
Joined: 2011-09-30
Reputation: 1

My guess is this:

You set the Min OA to 40% and you have the default minimum VAV setting to 40%.

The Min OA is at winter heating. Thus, when the temperature is warm (and you have 100% flow). You get 40% of 40% which is a ratio of .16.

That's gotta be it :D (and has got to be worth an up vote)

Bob F's picture
Offline
eQUEST UserLEED EA Credit 1 TrainingTRACE 700 User
Joined: 2010-06-30
Reputation: 18

The 2nd question: Why are you getting OA during morning warm-up/cool-down? :

Are you getting OA during both warmup/cooldown or just during cool-down?

Bob F's picture
Offline
eQUEST UserLEED EA Credit 1 TrainingTRACE 700 User
Joined: 2010-06-30
Reputation: 18

Both warmup and cool down.... economizer is active so when it is very cold OA fraction is  low , when OA ~55 (DAT)  goes to 100%.  

BTW    -I did just find that if I don't input the return fan CFM and  set my return air ratio at 1-Min OA fraction, my min OA is 40%.  So  I guess I under size the return fan and compensate with added Static.   However.... it is still a trick.    Not sure what you ment by 40% of 40%....It is my understanding that Min OA is based on Design CFM, not heating CFM (besides UI are by definition CV so heating = cooling CFM.).

Thanks

Melissa Page Crowe's picture
Joined: 2011-09-30
Reputation: 1

First thing, I'd be glad to look at your file. Also,  I'm assuming you started the file from the wizard. If so, which system did you start with in the wizard? I was guessing you did and started with the default system (which is VAV that has a minimum heating ratio of .4). The MIN-OA ratio is based on the heating, so I was thinking .4*.4 = .16, but given your other comments, I totally changed gears in my thought process.

Speaking of which, your "btw" comment actually gave me some insight. I wasn't aware that you were entering your airflows. Did you read the helpfile under the Supply-flow for design CFM? It gives an interesting insight, which might be at the root of the issue.

Bob F's picture
Offline
eQUEST UserLEED EA Credit 1 TrainingTRACE 700 User
Joined: 2010-06-30
Reputation: 18